<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-23699662-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://engineering.ucsc.edu/events/structure-based-modeling-peptide" />
<meta name="description" content="This dissertation defense demonstrates the reduction of efforts required to experimentally determine pMHC structures." />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/bsoe_specific/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://engineering.ucsc.edu/events/structure-based-modeling-peptide" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Dissertation Defense: Structure-based modeling of peptide/MHC-I complexes</title>
    <link rel="stylesheet" media="all" href="/core/assets/vendor/normalize-css/normalize.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/misc/normalize-fixes.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/accordion.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/modules/custom/ucsc_macros/ucsc_macros.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/action-links.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/breadcrumb.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/button.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/collapse-processed.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/container-inline.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/details.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/exposed-filters.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/field.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/form.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/icons.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/inline-form.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/item-list.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/link.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/links.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/menu.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/more-link.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/pager.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabledrag.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tableselect.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tablesort.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabs.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/textarea.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/ui-dialog.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/messages.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qxp8y0" />
<link rel="stylesheet" media="all" href="/themes/custom/bsoe_plain/min/styles.css?qxp8y0" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto|Open+Sans:100,400,700" />
<link rel="stylesheet" media="all" href="/themes/custom/bsoe_specific/styles.css?qxp8y0" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-event">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

    
  <header role="banner">
    
    
      <div class="region region-primary-menu">
    <div id="block-sitebranding" class="block block-system block-system-branding-block">
  
    
        <a href="https://engineering.ucsc.edu" title="Home" rel="home" class="site-logo">
      <img src="/themes/custom/bsoe_specific/logo.svg" alt="Home" />
    </a>
  
  <div class="site-branding">
              </div>

</div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-bsoe-specific-searchform" role="search">
  
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>
<nav role="navigation" aria-labelledby="block-bsoe-specific-main-menu-menu" id="block-bsoe-specific-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-bsoe-specific-main-menu-menu">Main navigation</h2>
  

        
        <nav id="main-nav" role="navigation">
<ul id="main-menu" class="sm sm-simple">
                        <li>
                <a href="/about" data-drupal-link-system-path="node/3934">About</a>
                                                <ul>
                            <li>
                <a href="/about/deans-welcome-message" data-drupal-link-system-path="node/12">Dean&#039;s Welcome Message</a>
                            </li>
                    <li>
                <a href="/about/baskin-engineering-leadership" data-drupal-link-system-path="node/5630">Baskin Engineering Leadership</a>
                            </li>
                    <li>
                <a href="/about/jack-baskin" data-drupal-link-system-path="node/5371">Meet Jack Baskin</a>
                            </li>
                    <li>
                <a href="https://undergrad.soe.ucsc.edu/student-organizations">Student Organizations</a>
                            </li>
                    <li>
                <a href="/about/academic-data" data-drupal-link-system-path="node/5368">Academic Data</a>
                            </li>
                    <li>
                <a href="/about/industry-engagement" data-drupal-link-system-path="node/5647">Industry Engagement</a>
                            </li>
                    <li>
                <a href="/about/locations" data-drupal-link-system-path="node/5372">Our Locations</a>
                            </li>
                    <li>
                <a href="/about/contact-us" data-drupal-link-system-path="node/5642">Contact Us</a>
                            </li>
            </ul>
            
                            </li>
                    <li>
                <a href="/academics" data-drupal-link-system-path="node/11">Academics</a>
                                                <ul>
                            <li>
                <a href="/academics/degree-programs" data-drupal-link-system-path="node/5375">Degree Programs</a>
                            </li>
                    <li>
                <a href="https://grad.soe.ucsc.edu/">Graduate Studies</a>
                            </li>
                    <li>
                <a href="https://undergrad.soe.ucsc.edu/">Undergraduate Studies</a>
                            </li>
            </ul>
            
                            </li>
                    <li>
                <a href="/apply" data-drupal-link-system-path="node/5643">Apply</a>
                            </li>
                    <li>
                <a href="/departments" data-drupal-link-system-path="node/15">Departments</a>
                                                <ul>
                            <li>
                <a href="/departments/applied-mathematics" data-drupal-link-system-path="node/101">Applied Mathematics</a>
                            </li>
                    <li>
                <a href="/departments/biomolecular-engineering" data-drupal-link-system-path="node/146">Biomolecular Engineering</a>
                            </li>
                    <li>
                <a href="/departments/computational-media" data-drupal-link-system-path="node/112">Computational Media</a>
                            </li>
                    <li>
                <a href="/departments/computer-science-and-engineering" data-drupal-link-system-path="node/4238">Computer Science and Engineering</a>
                            </li>
                    <li>
                <a href="/departments/electrical-and-computer-engineering" data-drupal-link-system-path="node/202">Electrical and Computer Engineering</a>
                            </li>
                    <li>
                <a href="/departments/statistics" data-drupal-link-system-path="node/4239">Statistics</a>
                            </li>
            </ul>
            
                            </li>
                    <li>
                <a href="/people" data-drupal-link-system-path="node/5626">People</a>
                            </li>
                    <li>
                <a href="/research" data-drupal-link-system-path="node/5603">Research</a>
                            </li>
                    <li>
                <a href="/about/give-to-baskin-engineering" data-drupal-link-system-path="node/92">Give</a>
                            </li>
                    <li>
                <a href="/resources" data-drupal-link-system-path="node/79">Resources</a>
                            </li>
            </ul>
        </nav>
        


  </nav>

  </div>

  </header>

        <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


      

  <main role="main">
    <a id="main-content" tabindex="-1"></a>
      
      
    <div class="layout-content">
          <div class="region region-content">
    <div id="block-bsoe-specific-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">Dissertation Defense: Structure-based modeling of peptide/MHC-I complexes</span>
</h1>


  </div>
<div id="block-bsoe-specific-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="5690" role="article" about="/events/structure-based-modeling-peptide" class="node node--type-event node--promoted node--view-mode-full">

  
    

  
  <div class="node__content">
    
  <div class="field field--name-field-event-speaker-name field--type-string field--label-inline">
    <div class="field__label">Speaker Name</div>
              <div class="field__item">Santrupti Nerli</div>
          </div>

  <div class="field field--name-field-event-speaker-title field--type-string field--label-inline">
    <div class="field__label">Speaker Title</div>
              <div class="field__item">Ph.D Candidate</div>
          </div>

  <div class="field field--name-field-event-speaker-organization field--type-string field--label-inline">
    <div class="field__label">Speaker Organization</div>
              <div class="field__item">Biomolecular Engineering and Bioinformatics Ph.D.</div>
          </div>

  <div class="field field--name-field-event-start-time field--type-datetime field--label-inline">
    <div class="field__label">Start Time</div>
              <div class="field__item"><time datetime="2021-08-23T16:00:00Z" class="datetime">Mon, 08/23/2021 - 09:00</time>
</div>
          </div>

  <div class="field field--name-field-event-end-time field--type-datetime field--label-inline">
    <div class="field__label">End Time	</div>
              <div class="field__item"><time datetime="2021-08-23T17:00:00Z" class="datetime">Mon, 08/23/2021 - 10:00</time>
</div>
          </div>

  <div class="field field--name-field-event-location field--type-string field--label-inline">
    <div class="field__label">Location</div>
              <div class="field__item">Virtual Event</div>
          </div>

            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>Join us on Zoom</strong>: <a href="https://ucsc.zoom.us/j/94441215054?pwd=dy9jMWtKNjk1dzVJYk43ZzRmT0NJdz09" target="_blank">https://ucsc.zoom.us/j/94441215054?pwd=dy9jMWtKNjk1dzVJYk43ZzRmT0NJdz09</a>&nbsp;/ <strong>Passcode</strong>: 694674</p>

<p><strong>Abstract</strong>: Major Histocompatibility Complex (MHC) class I molecules present intracellular peptides for surveillance by cytotoxic T cells. To fully understand the mechanism of T cell recognition and prioritize different therapeutic targets, it is of practical relevance to first characterize the surface features of peptide/MHC (pMHC) complexes which requires high-resolution structural models. In this work, I present RosettaMHC, a high-throughput pMHC homology modeling approach, which utilizes structural templates from the Protein Data Bank (PDB) selected using several strategies. The accuracy of a peptide backbone is primarily dependent on the selection of a closest template. Here, we have explored template selection based on (i) the peptide sequence, and (ii) the MHC groove sequence which allow us to obtain models within 1.5 angstrom and 1 angstrom respectively from their native X-ray structures. In addition, we have added Artificial Neural Network (ANN) model to filter structures that are potentially inaccurate thereby increasing throughput while helping us select models within 1 angstrom from their corresponding natives. We applied RosettaMHC to model structures of (i) anaplastic lymphoma kinase neoepitopes found in neuroblastoma cancer patients in complex with 2,904 HLA alleles to identify putative alleles that may display these peptides, and (ii) SARS-CoV-2 peptide/HLA-A*02:01 complexes that can be utilized as candidates to generate pMHC tetramers to probe T cells and possibly as vaccine targets. Through this work, we want to establish that, for the most frequent alleles, we have sufficient knowledge from the existing databases to predict sub-angstrom accuracy models thereby reducing the efforts required to experimentally determine pMHC structures.</p>
</div>
      
  <div class="field field--name-field-event-advisor field--type-string field--label-inline">
    <div class="field__label">Advisor</div>
              <div class="field__item">David Haussler and Nikolaos Sgourakis (UPenn)</div>
          </div>

  <div class="field field--name-field-graduate-program field--type-string field--label-inline">
    <div class="field__label">Graduate Program</div>
              <div class="field__item">Biomolecular Engineering and Bioinformatics Ph.D.</div>
          </div>
<span class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://engineering.ucsc.edu/events/structure-based-modeling-peptide" data-a2a-title="Dissertation Defense: Structure-based modeling of peptide/MHC-I complexes"><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fengineering.ucsc.edu%2Fevents%2Fstructure-based-modeling-peptide&amp;title=Dissertation%20Defense%3A%20Structure-based%20modeling%20of%20peptide%2FMHC-I%20complexes"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_email"></a></span>
  </div>

</article>

  </div>

  </div>

    </div>
  </main>

          <footer role="contentinfo">
            <div class="region region-footer">
    <div id="block-footerplaceandtime-2" class="block block-block-content block-block-contentdaa9050a-66b5-4608-a314-227012353698">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-left" style="padding-right: 2em;">
<p><b>Baskin School of Engineering&nbsp;</b><br />
Baskin Engineering Building&nbsp;<br />
1156 High Street<br />
Santa Cruz, CA 95060</p>
</div>

<div class="footer-map" style="float:right;"><iframe allowfullscreen="" frameborder="0" height="300" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3186.396016658599!2d-122.06536269885423!3d37.00034772980927!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x808e41751d2c8c3b%3A0x5ba72f6a68f2ae41!2sBaskin+Engineering%2C+1156+High+St%2C+Santa+Cruz%2C+CA+95064!5e0!3m2!1sen!2sus!4v1513705302387" style="border:0"></iframe></div>
</div>
      
  </div>
<nav role="navigation" aria-labelledby="block-bsoe-specific-account-menu-menu" id="block-bsoe-specific-account-menu" class="block block-menu navigation menu--account">
            
  <h2 class="visually-hidden" id="block-bsoe-specific-account-menu-menu">User account menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/user/login" data-drupal-link-system-path="user/login">Log in</a>
              </li>
        </ul>
  


  </nav>

  </div>

      </footer>
    
</div>
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/5690","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"ce62747496f13d6781e0f9dea755f054ab16bf77710ab4487cae1230ed568213"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.16"></script>
<script src="/core/misc/drupal.js?v=8.9.16"></script>
<script src="/core/misc/drupal.init.js?v=8.9.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.9.16"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.9.16"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/accordion-min.js?v=1.12.1"></script>
<script src="/themes/custom/bsoe_plain/min/script.js?v=1.x"></script>
<script src="/themes/custom/bsoe_specific/script.js?v=1.x"></script>

  </body>
</html>
